Transmission qui claque depuis que j'ai retendu ma chaine


 
Vous avez un problème, une panne...

Message » Jeu 17 Jan 2019 19:33

ca a l air bien, apres te dire sans mesurer dur dur, en tout cas mieux que ce que cetait, super tendu.
neo11
neo11

 
Messages: 391
Inscription: Mer 9 Jan 2019 14:56
Localisation: Narbonne -AUDE

Message » Jeu 17 Jan 2019 20:51

En fait si je dessere d'un quart de tour de plus la chaine est vraiment trop détendue, du coup j'ai préféré laisser comme ça.
Gauffre

Avatar de l’utilisateur
 
Messages: 68
Inscription: Sam 27 Jan 2018 20:44

Message » Ven 18 Jan 2019 07:57

d'accord. Bonne route alors !!!
neo11
neo11

 
Messages: 391
Inscription: Mer 9 Jan 2019 14:56
Localisation: Narbonne -AUDE

Message » Ven 18 Jan 2019 18:01

Je n'arrive pas à récupérer ton fichier joint mais si d'après Neo11 c'est bon, tu seras quand même plus en sécurité.
Allez, roulez jeunesse !!
Etre vieux, c'est juste être jeune depuis plus longtemps que les autres

Revues technique, manuels utilisateur...

CBR de 2008 avec ligne DEVIL
hamois
Modérateur

Avatar de l’utilisateur
Modérateur
 
Messages: 6241
Inscription: Lun 9 Juil 2012 19:14
Localisation: Ham (Picardie)

Message » Ven 18 Jan 2019 18:06

il faut aller le lancer direct sur le site pour voir. on peut voir un bon debattement d'environ 35mm max.
neo11
neo11

 
Messages: 391
Inscription: Mer 9 Jan 2019 14:56
Localisation: Narbonne -AUDE

Message » Sam 19 Jan 2019 02:22

Bon ba j'ai déraillé 3 fois aujourd'hui, visiblement c'était trop détendu x)
Gauffre

Avatar de l’utilisateur
 
Messages: 68
Inscription: Sam 27 Jan 2018 20:44

Message » Sam 19 Jan 2019 12:46

Une photo ne donne pas la tension, mesure au niveau de lautocollant indiquant la tension, au millieu du bras oscillant, 3cm devrait suffire. tu as bien un metre, une regle, meme un papier avec 2 reperes pour voir le debattdebattement
Dernière édition par neo11 le Ven 25 Jan 2019 07:21, édité 1 fois.
neo11
neo11

 
Messages: 391
Inscription: Mer 9 Jan 2019 14:56
Localisation: Narbonne -AUDE

Message » Sam 19 Jan 2019 18:11

Ma couronne a du jeu... Je dois la resserer ou c'est le roulement qui est mort?
Gauffre

Avatar de l’utilisateur
 
Messages: 68
Inscription: Sam 27 Jan 2018 20:44

Message » Sam 19 Jan 2019 18:55

la couronne se defait pas comme ca, il y a 6 vis dessus. par contre le roulement de ta roue ou de l'arbre d entrée de boite a pu prendre suite a une tension trop forte a force de rouler aussi tendu, tu peux le vois quand tout est serre si tu as du jeu sur la roue arriere, sinon regarde si tu as du jeu cote axe pignon
neo11
neo11

 
Messages: 391
Inscription: Mer 9 Jan 2019 14:56
Localisation: Narbonne -AUDE

Message » Dim 20 Jan 2019 10:51

derriere la couronne il y a un roulement qui soufre pas mal , j'ai du changer le mien a 20 mille et la , a 40 mille je vais devoir le changer de nouveau.

les caoutchouc de correction de couple etais bon a changer aussi , et tu me fait penser a ca , ca claquais !!! a cause du roulement hs.

pièce 1 et 19 :)
https://www.bike-parts.fr/honda-moto/125-MOTO/CBR/2011/CBR125RWB/Chassis/ROUE-ARRIERE/73601/F_19/2/25421
siro

 
Messages: 184
Inscription: Jeu 11 Mai 2017 22:52

PrécédenteSuivante

Retourner vers Problème technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

               
cron